Tutoriels vidéo art graphique gratuits

 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.

Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.

Messages - Charlie

Pages: [1] 2 3 4
1
Illustrator / Re : espace entre les mots disparaît !!!
« le: mars 07, 2018, 18:24:04 pm »
Hello Cher Concierge,
Merci pour ce dialogue.
Oui, avec n'importe quelle police.
Cela vous dit quelque chose ?

2
Illustrator / espace entre les mots disparaît !!!
« le: mars 07, 2018, 15:36:02 pm »
Bonjour à tous,
Suis face à un drôle de problème.
Je tape un texte, au fur et à mesure l'espace entre les mots disparaît ?

Pour avoir les espaces entre les mots, il faut qu'au 1er mot j'insère une tabulation, que je revienne sur le mot et que je tape enfin mon texte !

Qui a déjà rencontré ce problème please ?
Un merci mille !
Charlie

AI CC 2018

3
Premiere Pro / Re : IMAGE SANS SON ?!!!
« le: mai 01, 2014, 12:11:55 pm »
Voilà, tout est enfin revenu dans l'ordre !
Je ne sais pas exactement ce qui s'est produit.
J'ai suivi différentes démarches mais ce n'est qu'hier soir que le son est enfin "réapparu" !!!!! :-X

Merci pour les conseils et surtout un grand merci pour ceux qui ont bien voulu répondre sur un problème apparemment pas si clair que cela...

A bientôt
Charlie

4
Premiere Pro / Re : IMAGE SANS SON ?!!!
« le: avril 22, 2014, 13:03:13 pm »
Ooops je n'étais plus dans le coin !
Merci à tous les deux pour cette réaction.
En fait même un fichier mpeg2 (donc intégralement monté) quand je l'importe pour l'intégrer, il n'est même pas audible. Les courbes de sons s'agitent sans aucune restitution... Alors que le même fichier lu directement, ou dans un autre logiciel ne pose pas de problème.
Cette rupture de son est arrivé après une mise à jour, et je ne sais pas comment revenir en arrrière ?
Si vus avez une idée perhaps ?
Merci mille pour la suite..je serai moins malheureuse de n'être point bloquée !!! :'(

5
Le bistrot / Re : regardez ce que l'on fait en escalade en espagne
« le: avril 21, 2014, 18:41:29 pm »
Magique !
Merci mille de nous avoir fait profiter de ce récit très haut en image. :)
... surtout bravo à tous les grimpeurs... ;)

6
Premiere Pro / Re : IMAGE SANS SON ?!!!
« le: avril 21, 2014, 18:35:04 pm »
Vous êtes 32 à avoir lu ??? et personne n'a la moindre idée ?!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! :D
Allez ! un petit effort !
Merci d'avance :'(

7
Premiere Pro / IMAGE SANS SON ?!!!
« le: avril 16, 2014, 16:20:38 pm »
Bonsoir à Tous,
Je viens de voir que cette question avait déjà été posée à 2 reprises sans qu'il n'y ait jamais eu de réponse (bien que le total des lectures avoisine 700 pour l'un et près de  2 000 pour l'autre).
Je me retrouve dans l'impasse de ne trouver d'explication logique.
J'ai redémarrer plusieurs fois le MBP.
Tous les fichiers sont audibles dans Bridge mais rien dans Première, quelque soit le fichier.
Des MàJ ont été effectuées récemment, quelqu'un a-t-il rencontré les mêmes problèmes depuis ?

En vous remerciant d'avance pour toute réponse...
A bientôt
Charlie

8
Camera Raw / Re : Re : activation camera raw dans Bridge ?
« le: septembre 04, 2013, 19:23:39 pm »
CS6 et CC ne se sentent peut-être pas comme étant au sein d'une suite et peut être que sa version de CC cherche le CR du Photoshop de cette même version CC !

Je crois même que ces deux-là (CC et CS6) préfèrent faire chambre à part..
Je suis repartie sur ma version CS6 - j'ai ce problème de mémoire cache récurrent. J'ai compacté, j'ai purgé... cela tournicote et Bridge ne veut pas de mon incitation à bosser... aïe ouille ouille !
Quoit'es-ceQueJePeuxFaire.. Sans être l’agaçante de service ?
Je désinstalle Br CC...? D'ailleurs seuls les mots clés s'étaient glissés dans la nouvelle version, les collections en étaient absentes et impossible de les mettre à leur place !
A bientôt pour la suite... MM

9
Camera Raw / Re : Re : activation camera raw dans Bridge ?
« le: septembre 04, 2013, 16:55:58 pm »
Citer
Je pense que le fait d'avoir installé la version CC, il ne fait pas le rapprochement avec ta CS6 ! mais je peux me tromper.
Bridge CC et CR fonctionnent très bien en duo chez moi…
Le problème vient à priori d'ailleurs.
As-tu :
1/ Réinitialisé les préférences de Bridge CS6 avant ?
2/ et/ou désinstallé Bridge CS6 avant ?

Je suis sur version CS6 pour photoshop également.
Quand je regarde la version CR pour la CC ; c'est la 8 alors que pour la CS6 c'est la 7.
Vaut-il mieux que je reste en CS6 partout ? ou cela n'a pas d'importance ?
Un merci de plus...

10
Camera Raw / Re : activation camera raw dans Bridge ?
« le: septembre 04, 2013, 16:34:58 pm »
Et comme dit ton adage...
C'est pas faux..

Je n'ai pas désinstaller Bridge CS6.
Sur toutes les applis Adobe, j'ai un patch de désinstallation sauf sur celui-ci !
Je vois et je dis pour la suite
Merci à toi
Charlie

11
Camera Raw / Re : activation camera raw dans Bridge ?
« le: septembre 04, 2013, 15:18:41 pm »
Bonjour Eddy,
Merci pour ta participation et..
Je fais comment ? ???

Bridge CS6 tourne en boucle car n'arrive pas gérer la mémoire cache et je n'en sors pas, voilà pourquoi notre ami Concierge m'avait conseillé cette version.

Y-a-t-il un script à récupérer quelque part pour lier les deux ou.... ?
Encore un pack de merci mille pour la réponse ! :) ;)
Charlie

12
Camera Raw / activation camera raw dans Bridge ?
« le: septembre 04, 2013, 12:30:04 pm »
Bonjour à Tous,

Maintenant que je me trouve en face de bridge CC, impec.. :) Merci Mister Concierge
Je bugge sur camera raw qui me soutient que ce n'est pas accessible. Il manque l'activation d'un produit, que je ne sais où trouver...
Quelqu'un aurait-il une idée ?  ;D

Merci Mille d'avance
Charlie

13
Bridge / Re : Erreur Bridge : problème pour accéder à la mémoire cache
« le: septembre 04, 2013, 10:26:25 am »
Merci Mille Grand Chef... :D
Je n'était effectivement jamais passée par le Cloud, donc...
A bientôt pour de nouvelles aventures... :)
Charlie

14
Bridge / Erreur Bridge : problème pour accéder à la mémoire cache
« le: septembre 03, 2013, 12:29:21 pm »
Bonjour à Tous,

Après avoir effectué les réglages qu'il est demandé pour ne pas avoir de problème de mémoire cache (vider la mémoire cache, etc...) je continue à avoir le message d'erreur de Bridge signifiant qu'il ne peut accéder à la mémoire cache et me propose d'effectuer ce que j'ai déjà fait !
Et il tourne en boucle... ;D

Est-ce que réinstaller Bridge peut résoudre le problème ?
Et auquel cas dans la CS6 où se trouve-t-il ? avec Toshop ?

Merci mille d'avance pour toutes vos suggestions. :)
Charlie

15
Nouveautés CS6 / [Résolu] Photoshop CS6 et menu filtre
« le: janvier 11, 2013, 20:19:46 pm »
Je bloque ! Ça arrive !
Oh la gourde !  :-[
C'est  malin !
Merci à tous pour votre contribution... :)

Pages: [1] 2 3 4


Wisibility est un sité dédié à la formation aux métiers l’image. Vous y trouverez différentes ressources vous aidant à maîtriser les logiciels graphiques tels que Photoshop, Lightroom, Illustrator, InDesign, Flash… Aujourd’hui, Wisibility réunie plus d'une vingtaine d’experts, intervenant en Entreprise pour former graphistes, webdesigners, développeurs web, photographes, monteurs, trucistes…
Depuis 2006 nous nous sommes spécialisés dans les tutoriels vidéos permettant de se former à distance. Notre forum très actif, géré par une équipe de bénévoles répondra à vos demandes. Vous pourrez également profiter de nos émissions et reportages sur la Wisi TV.
Contact - Wisibility est une marque déposée

Blog - Tutoriels - Wisi TV - Forum