Tutoriels vidéo art graphique gratuits

 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.

Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.

Sujets - Sicar

Pages: [1]
1
Présentation des Wisinautes / Hey !
« le: juillet 27, 2013, 10:53:08 am »
Bonjour vous tous.

Je suis graphiste en herbe et j'ai découvert votre forum en cherchant la solution à un problème (problème qui a d'ailleurs fini sur le forum).

Cependant, a force de lire les post présent, j'ai été stupéfait par leur, ainsi que par le niveau technique affolant des personnes postant ici. (et ça fait plaisir à voir).

Donc, je viens principalement pour apprendre et dans la mesure du possible, apporter mon grain de sel à l'édifice.

Merci de m'avoir lu.

2
InDesign / (Résolu) Export ID - Découpes d'images sauvages.
« le: juillet 27, 2013, 10:33:16 am »
Bonjour a tous.

Tout d'abord, je m'excuse si ce sujet se retrouve être un doublon. J'ai essayé de faire exhaustivement le tour de la section pour trouver solution à mon problème, mais ma pêche n'as pas été fructueuse.

Alors, je travaille sur un bouquin (format A4 / 76p ) que je dois faire imprimer chez pixartprinting (je sais), et lors de l'export du PDF je me retrouve avec des morceaux de mes images pleines pages, sur les pages d'à côté.

Pour être plus clair, j'exporte en PDF/X-3 (demandé par l'imprimeur), avec le profil demandé, un sous-échantillonage des photos de trop hautes résolution (en 300 ceux supp à 325), un fond perdu de 3 mm sur chaque bord et des traits de coupe.

Donc, je lance mon export et, une fois celui-ci fini, lors du check du pdf, je découvre que certains bord de mes images pleines pages se retrouvent sur les pages d'après. Je commence par regarder dans ma mise en page ce qui a pu merder. Pourtant tout sembler bien aller.  (cf fichier joint.)

Je relance alors une série interminable d'export pour trouver d'où vient ce problème. Plein de système pour le fond perdu, plein de "trucs" pour voir si ça marche, etc. Et au bout du vingtième, ça commence à m'énerver.

Vous allez me dire, c'est dans le fond perdu, c'est pas grave. Oui mais non, parce que, quand je fais dépasser mes images pleine page dans leur fond perdu, elle débordent aussi à l'export au point de perdre des morceaux à imprimmer sur les pages d'à côté.

Donc je viens ici, voir si quelqu'un à déjà eu ce problème là, et saurait qu'elle erreur de débutant j'ai bien pu commettre pour en arriver là.

Merci d'avoir pris le temps de me lire.

(Édit, j'ai aussi joint un aperçu de ce que ça me donne quand je remplis mes bords perdu.

+ Mes traits de coupes sont de 0,125pt d'épaisseur avec 0mm de décalage (a la base)  - )

Pages: [1]


Wisibility est un sité dédié à la formation aux métiers l’image. Vous y trouverez différentes ressources vous aidant à maîtriser les logiciels graphiques tels que Photoshop, Lightroom, Illustrator, InDesign, Flash… Aujourd’hui, Wisibility réunie plus d'une vingtaine d’experts, intervenant en Entreprise pour former graphistes, webdesigners, développeurs web, photographes, monteurs, trucistes…
Depuis 2006 nous nous sommes spécialisés dans les tutoriels vidéos permettant de se former à distance. Notre forum très actif, géré par une équipe de bénévoles répondra à vos demandes. Vous pourrez également profiter de nos émissions et reportages sur la Wisi TV.
Contact - Wisibility est une marque déposée

Blog - Tutoriels - Wisi TV - Forum