Tutoriels vidéo art graphique gratuits

 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Pages: [1]   En bas

Auteur Sujet: Problème d'activation suite à désinstallation !  (Lu 6709 fois)

allfab

  • Wisi tout neuf
  • *
  • Hors ligne Hors ligne
  • Messages: 13
    • Voir le profil
Problème d'activation suite à désinstallation !
« le: juillet 25, 2007, 13:51:33 pm »

Bonjour à tous,

Ce matin, j'ai installé la version d'évaluation d'Acrobat 3D pour pouvoir bénéficier du toolkit et exporter un fichier Solidworks en U3D afin de l'insérer dans Photoshop. Sur le poste en question, était déjà installé la CS3 Design Premium. Après installation, la version d'évaluation d'Acrobat 3D ne fonctionnait pas (fallait l'activer !!). Je le désinstalle et surprise celui ci me désinstalle aussi acrobat pro 8 de la suite....Pas content, je réinstalle ce dernier avec mon dvd mais depuis la réinstallation il veut que je l'active et ma clé fournit avec la suite ne me permet pas cette activation !!!??

Donc, je viens aux renseignements ! Si vous avez des idées et/ou si ça vous est déjà arrivé ?! Que faut il faire ?

Merci
Bon après midi

Allfab
IP archivée

allfab

  • Wisi tout neuf
  • *
  • Hors ligne Hors ligne
  • Messages: 13
    • Voir le profil
Problème d'activation suite à désinstallation !
« Réponse #1 le: septembre 05, 2007, 12:32:21 pm »

De retour de vacances, j'ai résolu mon problème !
Je vous en fait part :
Lorsqu'on réinstalle un logiciel seul grâce au dvd d'abobe, on spécifie implicitement que l'on a le numéro de série du logiciel à proprement parlé. J'ai donc désinstallé complètement la suite pour la réinstaller dans son intégralité.
L'activation ayant déjà été effectué, je n'ai pas eu besoin de la réactiver.

Voiloù,
Bon aprèm.
IP archivée

Jean-Francois Delforge

  • Wisi Comment on décroche
  • *****
  • Hors ligne Hors ligne
  • Messages: 915
    • Voir le profil
Problème d'activation suite à désinstallation !
« Réponse #2 le: septembre 05, 2007, 19:00:23 pm »

Citation de: allfab
Bonjour à tous,

Ce matin, j'ai installé la version d'évaluation d'Acrobat 3D pour pouvoir bénéficier du toolkit et exporter un fichier Solidworks en U3D afin de l'insérer dans Photoshop. Sur le poste en question, était déjà installé la CS3 Design Premium. Après installation, la version d'évaluation d'Acrobat 3D ne fonctionnait pas (fallait l'activer !!). Je le désinstalle et surprise celui ci me désinstalle aussi acrobat pro 8 de la suite....Pas content, je réinstalle ce dernier avec mon dvd mais depuis la réinstallation il veut que je l'active et ma clé fournit avec la suite ne me permet pas cette activation !!!??

Donc, je viens aux renseignements ! Si vous avez des idées et/ou si ça vous est déjà arrivé ?! Que faut il faire ?

Merci
Bon après midi

Allfab
Salut Alfab,

Si tu me le permets, j'en profite pour signaler que si tu perds ton système (en l'occurence Windows XP) et que tu dois réinstaller tes programmes eh bien tu perds ton activation.
C'est ce que j'ai remarqué en perdant mon système Windows dans Parallels sur Mac.
J'ai donc dû désactiver ma Suite sur mon portable. Bon je sais qu'en demandant gentiment chez Adobe...
Moralité, cela me fait penser à l'époque d'Xpress/Dongle qui fonctionnait bien mieux en version 'pirate' :/ :rolleyes:
IP archivée
JF
 



Wisibility est un sité dédié à la formation aux métiers l’image. Vous y trouverez différentes ressources vous aidant à maîtriser les logiciels graphiques tels que Photoshop, Lightroom, Illustrator, InDesign, Flash… Aujourd’hui, Wisibility réunie plus d'une vingtaine d’experts, intervenant en Entreprise pour former graphistes, webdesigners, développeurs web, photographes, monteurs, trucistes…
Depuis 2006 nous nous sommes spécialisés dans les tutoriels vidéos permettant de se former à distance. Notre forum très actif, géré par une équipe de bénévoles répondra à vos demandes. Vous pourrez également profiter de nos émissions et reportages sur la Wisi TV.
Contact - Wisibility est une marque déposée

Blog - Tutoriels - Wisi TV - Forum