Tutoriels vidéo art graphique gratuits

 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Pages: [1]   En bas

Auteur Sujet: plante au démarrage  (Lu 8503 fois)

gwn

  • Wisi tout neuf
  • *
  • Hors ligne Hors ligne
  • Messages: 14
    • Voir le profil
plante au démarrage
« le: août 26, 2009, 08:13:36 am »

Bonjour !
Depuis hier PM mon Bridge CS 4 plante au démarrage alors qu'il marchait très bien le matin !!! En début d'après-m' j'ai juste du faire un redemarrage forcé de mon G5 (PPC Bi 1,8) cause plantage général ; est-ce la cause ? comment faire pour résoudre le problème ? J'ai un gros dossier en cours et j'ai vraiment pas le temps de réinstaller toute la suite…
Je note que c'est la 3e fois que ce genre de pb m'arrive : Illustrator CS2 (résolu en réinstall) et InDi CS4 (résolu en supprimant un fichier dans Bibliothèque mais je ne me rappelle plus la manip')
Merci à qui aura la gentillesse de me répondre
IP archivée

concierge

  • Administrator
  • Wisi Comment on décroche
  • *****
  • Hors ligne Hors ligne
  • Messages: 5698
  • Je suis dans l'escalier
    • Voir le profil
    • E-mail
Re : plante au démarrage
« Réponse #1 le: août 26, 2009, 08:21:49 am »

comme la plupart des autres logiciels de la suite CS
mets tes doigts appuyés sur
pomme+alt+ctrl+shift
lance bridge (depuis son dossier et pas du dock si possible)
reste bien appuyé..
Une fenetre te demandera ce que tu veux réinitialiser..
choisis
et llâche tes doigts :)
IP archivée
C'est pas faux...

gwn

  • Wisi tout neuf
  • *
  • Hors ligne Hors ligne
  • Messages: 14
    • Voir le profil
Re : plante au démarrage
« Réponse #2 le: août 26, 2009, 08:51:36 am »

je connaissais pas cette manip' ! cool !
je choisis… quoi ?  ???
IP archivée

concierge

  • Administrator
  • Wisi Comment on décroche
  • *****
  • Hors ligne Hors ligne
  • Messages: 5698
  • Je suis dans l'escalier
    • Voir le profil
    • E-mail
Re : plante au démarrage
« Réponse #3 le: août 26, 2009, 09:25:11 am »

Tu commence par les pref.. si ca plante toujours
Tu refait l'opération avec les autres un par un.. sinon tu coches tout d'un coup mais bridge sera un peu plus long pour refaire les preview des images la premeiere fois ;)
IP archivée
C'est pas faux...

gwn

  • Wisi tout neuf
  • *
  • Hors ligne Hors ligne
  • Messages: 14
    • Voir le profil
Re : plante au démarrage
« Réponse #4 le: août 26, 2009, 09:29:18 am »

SUPER ! çà marche  :-* MERCI beaucoup !
Je garde le raccourci sous le coude… Est-ce que çà marche aussi avec les autres appli Adobe ?
IP archivée

lemiran

  • Global Moderator
  • Wisi Comment on décroche
  • *****
  • Hors ligne Hors ligne
  • Messages: 1383
  • expert ès microFarniente
    • Voir le profil
    • Agence de communication Citron Zébré à Valence
    • E-mail
Re : plante au démarrage
« Réponse #5 le: août 26, 2009, 09:40:13 am »

welcome back concierge, on a passé le balai et arrosé les plantes en ton absence :)

il est de retour les problèmes s'envolent en un clin d'oeil ;D

oui ça marche avec les autres applis adobe, en tout cas pour réinitialiser les paramètres
IP archivée
Un voyage de mille lieues commence toujours par un premier pas.(Lao-Tseu)

-------
macbook pro 15" - 2,83 GHz - 8go DDR3 sous macOSx snow leopard / cs6 premium / Graphire 4 / Eizo CG 241w
Le site de mon agence de communication: Citron Zébré à Valence

concierge

  • Administrator
  • Wisi Comment on décroche
  • *****
  • Hors ligne Hors ligne
  • Messages: 5698
  • Je suis dans l'escalier
    • Voir le profil
    • E-mail
Re : plante au démarrage
« Réponse #6 le: août 26, 2009, 11:49:15 am »

:) oui c'est bien propre merci... y'a que le chat de monsieur Tony qui fait un peu la gueule  ;D
oui avec les aplis que j'utilise (design premium) et encore pas sur pour acrobat je n'ai jamais testé.. reste les applis web et multimedia... à vérifier
IP archivée
C'est pas faux...

ciol1

  • Wisi tout neuf
  • *
  • Hors ligne Hors ligne
  • Messages: 16
    • Voir le profil
    • E-mail
Re : plante au démarrage
« Réponse #7 le: décembre 15, 2009, 14:12:05 pm »

Bonjour à tous,

j'ai également le même soucis, depuis peu Bridge plante au démarrage.  >:(
Y aurait-il svp un raccourci similaire pour PC ?

(Hasard ou non j'ai eu ce problème après avoir installé un nouvel écran couplé avec une sonde de calibration).

A l'avance merci...
IP archivée

Eddy

  • Global Moderator
  • Wisi Comment on décroche
  • *****
  • Hors ligne Hors ligne
  • Messages: 3239
  • Éternel apprenti.
    • Voir le profil
    • Scriptopedia.org
    • E-mail
Re : plante au démarrage
« Réponse #8 le: décembre 15, 2009, 19:14:47 pm »

Salut.
Oui, CTRL+MAJ+ALT+lancer l'application.
IP archivée
Config : I-Mac 27" Core I5 12Go RAM - OSX 10.10.X

ciol1

  • Wisi tout neuf
  • *
  • Hors ligne Hors ligne
  • Messages: 16
    • Voir le profil
    • E-mail
[Resolu]  plante au démarrage
« Réponse #9 le: décembre 16, 2009, 08:21:26 am »

...Alléluia !   :)

Un grand merci.


IP archivée
 



Wisibility est un sité dédié à la formation aux métiers l’image. Vous y trouverez différentes ressources vous aidant à maîtriser les logiciels graphiques tels que Photoshop, Lightroom, Illustrator, InDesign, Flash… Aujourd’hui, Wisibility réunie plus d'une vingtaine d’experts, intervenant en Entreprise pour former graphistes, webdesigners, développeurs web, photographes, monteurs, trucistes…
Depuis 2006 nous nous sommes spécialisés dans les tutoriels vidéos permettant de se former à distance. Notre forum très actif, géré par une équipe de bénévoles répondra à vos demandes. Vous pourrez également profiter de nos émissions et reportages sur la Wisi TV.
Contact - Wisibility est une marque déposée

Blog - Tutoriels - Wisi TV - Forum