Tutoriels vidéo art graphique gratuits

 
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
Pages: [1]   En bas

Auteur Sujet: Latence et clips audio sous after effect  (Lu 252 fois)

joalien

  • Wisi tout neuf
  • *
  • Hors ligne Hors ligne
  • Messages: 22
    • Voir le profil
Latence et clips audio sous after effect
« le: janvier 05, 2017, 16:39:59 pm »

Bonjour à tous,

Je me forme actuellement en autodidacte sous after effect CC 2015 et j'ai un petit soucis dont je peine à trouver des éclaircissements.

Quand je travaille avec de l'audio (wav ou mp3) j'ai toujours un très grosse latence quand je lance la lecture, une bonne seconde et demie, et le son va très régulièrement cliper, même sans animations et avec des fichiers très légers...Ca rend le boulot très désagréable voir impossible.

J'ai une assez bonne config (i7 3,6GHZ, 16 gigas de ram, carte graphique récente). Est-ce que c'est du au fait que je n'ai pas de carte son dédiée (je suis sur la realtek de base)? En gros ça ressemble à ce que ça donne quand on bosse de l'audio sans carte et pilotes asio.

Merci d'avance pour vos éclaircissements!
IP archivée
 



Wisibility est un sité dédié à la formation aux métiers l’image. Vous y trouverez différentes ressources vous aidant à maîtriser les logiciels graphiques tels que Photoshop, Lightroom, Illustrator, InDesign, Flash… Aujourd’hui, Wisibility réunie plus d'une vingtaine d’experts, intervenant en Entreprise pour former graphistes, webdesigners, développeurs web, photographes, monteurs, trucistes…
Depuis 2006 nous nous sommes spécialisés dans les tutoriels vidéos permettant de se former à distance. Notre forum très actif, géré par une équipe de bénévoles répondra à vos demandes. Vous pourrez également profiter de nos émissions et reportages sur la Wisi TV.

Nos partenaires

         
Contact - Wisibility est une marque déposée

Blog - Tutoriels - Wisi TV - Forum